¡¡¡¡ATENCIÓN!!!! Este foro ha quedado inactivo. La nueva página ahora es: http://bnslat.com/ Ahí podrás conseguir todo el nuevo contenido y mucho más.


¡¡¡¡ATENCIÓN!!!! Este foro ha quedado inactivo. La nueva página ahora es: http://bnslat.com/ Ahí podrás conseguir todo el nuevo contenido y mucho más.


¡¡¡¡ATENCIÓN!!!! Este foro ha quedado inactivo. La nueva página ahora es: http://bnslat.com/ Ahí podrás conseguir todo el nuevo contenido y mucho más.


¡¡¡¡ATENCIÓN!!!! Este foro ha quedado inactivo. La nueva página ahora es: http://bnslat.com/ Ahí podrás conseguir todo el nuevo contenido y mucho más.


¡¡¡¡ATENCIÓN!!!! Este foro ha quedado inactivo. La nueva página ahora es: http://bnslat.com/ Ahí podrás conseguir todo el nuevo contenido y mucho más.


¡¡¡¡ATENCIÓN!!!! Este foro ha quedado inactivo. La nueva página ahora es: http://bnslat.com/ Ahí podrás conseguir todo el nuevo contenido y mucho más.


¡¡¡¡ATENCIÓN!!!! Este foro ha quedado inactivo. La nueva página ahora es: http://bnslat.com/ Ahí podrás conseguir todo el nuevo contenido y mucho más.

AYUDAAAA¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡

Comparte
avatar
aguchaso

Mensajes : 1
Experiencia : 3
Reputación : 0
Fecha de inscripción : 01/01/2015

AYUDAAAA¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡

Mensaje por aguchaso el Vie Ene 02, 2015 9:55 am

Tengo un problema cuando inicio sesión es como que se me vuelve a abrir el juego y se me sale no se por que pongo todo mi pw y mi nombre de usuario pero después sale un cartel y le doy a ok y eso pasa no se por que ayuda


Última edición por aguchaso el Vie Ene 02, 2015 10:08 am, editado 1 vez (Razón : ayuda)

    Fecha y hora actual: Miér Ago 23, 2017 4:09 am